Kirjoittaja Aihe: Peugeot Vivacity - 11 sammuilee mutta starttaa odotuksen jälkeen  (Luettu 743 kertaa)

Poissa Zenyell

  • Tulokas
  • *
  • Viestejä: 3
Tosiaan, ostin tuommosen vivan johon vaihdoin imukaulan sekä ilmanputsarin suodattimen + puhdistin kaasarin. Kyseessä siis 2 tahti skootteri. Teki aiemmin samaa että sammui/hyytyi ajossa ja odottelun jälkeen lähti käyntiin ja pystyi taas ajamaan hetken. Osien vaihtamisen jälkeen toimi pari päivää ongelmitta, mutta ongelmat alkoivat uudestaan. Katsoin että bensaakin on vielä vähän tankissa, joten ajattelin että ei pitäisi siitä johtua? Hieman outoa että pari päivää toimi moitteetta, luulisi että jos cdi tai puola viallinen olisi tehnyt kyseistä asiaa myös tuon parin päivän aikana minkä tuo tuntui toimivan. Tarvitsisin siis apua tähän ongelmaan. Kipinä tulee hyvin, kaasaria olen säädellyt mutta ei vaikutusta. Tyhjäkäynti on hyvä ja starttaa hyvin kun on tarpeeksi antanut aikaa, pysyy tyhjäkäynnillä käynnissä ja paikallaollessa kun antaa kaasua, ei tuota ongelmaa ilmennyt
« Viimeksi muokattu: 21.06.21 - klo:14:26 kirjoittanut Zenyell »

Paikalla Coastside

  • Konkari
  • *****
  • Viestejä: 20808
Sammuu kuin virrat pois kääntäisi? CDI tekee tuollaista.
Trump is back!
Let`s go Brendon´!

Poissa Zenyell

  • Tulokas
  • *
  • Viestejä: 3
Sammuu kuin virrat pois kääntäisi? CDI tekee tuollaista.
Pysyi kaasuttelemalla käynnissä kun alkoi booailemaan, mutta välillä sammui juurikin noin että kun virrat sammuttaisi.

Poissa Zenyell

  • Tulokas
  • *
  • Viestejä: 3
Noniin, puola ja cdi uusittu, vieläkin tankilla käydessä sammui. Varmaan bensalinjaa ja tankin puhdistusta seuraavaksi? Alkaa hieman jo usko loppua 😅

Poissa Kari69

  • Jäsen
  • **
  • Viestejä: 76
Pensaa ei tule riittävästi. Kun mopo seisoo, niin pensaa valuu pikkuhiljaa uimurikammioon. Mopo käy aluksi hyvin, mutta pikkuhiljaa pensa loppuu, kun tilalle ei tule riittävästi. Onko siellä filtteriä pensaletkussa. Se voi olla lähes tukossa.

Poissa miccomus

  • Täysjäsen
  • ***
  • Viestejä: 217
Eikös tuossa ole se kalvopumppu? Tsekkaas letkujen kunto ja olikohan siinä tankin lähellä suodatinkin?

Ootkos ajellu 95E10 bensalla?  8)