Kirjoittaja Aihe: QMB139 outo ongelma (Gos Sukida 50 cc -07)  (Luettu 775 kertaa)

Poissa mopotinx3

  • Jäsen
  • **
  • Viestejä: 86
Vs: QMB139 outo ongelma (Gos Sukida 50 cc -07)
« Vastaus #15 : 19.06.19 - klo:10:13 »
Remmi voi ääntää, ainakin omassa kiinaskootterissa hankaava ääni hävisi, kun laitoin uuden remmin. Jos hankaava ääni olisi jatkuvaa, niin se on yleensä petilaakerit, jolloin kampiakseli  menee vaihtoon.

Poissa Makulmal

  • Tulokas
  • *
  • Viestejä: 22
Vs: QMB139 outo ongelma (Gos Sukida 50 cc -07)
« Vastaus #16 : 20.06.19 - klo:13:01 »
Ei se remmistä tule se ääni. Puran jossain vaiheessa puhaltimen puolen niin nähdään olisiko siellä jotain. Olen nyt jokseenkin 100 varma ettei vika ole varin puolella.

Ääni on tosiaankin jokseenkin sellainen kuin öljytön ruosteinen akseli pyörisi metallia vasten, siksi jossain vaiheessa sitä arvuuttelinkin, että pyörisikö petilaakerit pesissään. Ei sekään mikään ihme olisi. Kun ostin mopon, öljyt oli melkoisen vähissä ja mustaa. Eli huoltoa oli laiminlyöty pitkään.

Erikoisen asiasta vaan tekee se, että vikaa ei saa poljinkäynnistyksellä päälle millään vaikka ajaisi kuinka pitkään. Ollaan siis vedetty sillä välillä 40 km siivua ja silleen.



Poissa joni_k

  • Konkari
  • *****
  • Viestejä: 3020
Vs: QMB139 outo ongelma (Gos Sukida 50 cc -07)
« Vastaus #17 : 20.06.19 - klo:16:59 »
voisko sitten olla kampiakselin laakerit kyseessä? tosiaan jos käynnistyspolkimella ääntä ei kuulu ja se poljin systeemin työntää kampiakselia sisään ja samalla ehkä laakerit vaihtaa paikkaansa ettei ääni kuulu.